 |

 |
Программы
|
 |
|
 |
 |
В начало
» Development Tools
» Active X Controls
CSMail Developer Edition
Active X Email Components - SMTP (RFC 821), POP3 (RFC 1725) and MIME (RFC 1341) objects.
BUILT IN SMTP/POP3/SOCKS PROXY SUPPORT, ESMTP AUTHENTICATION, STANDARD MIME ENCODING/DECODING,SMTP ENVELOPE, FULL SUPPORT FOR MULTIPART MESSAGES.
|
Страницы:
1
|
 |
 |
 |
|
 |
|
|
 |
Афоризм
|
 |
|
 |
 |
Математик уже кое-что может, но, разумеется, не то, что от него хотят получить в данный момент. А. Эйнштейн
|
 |
 |
 |
 |
Анекдот
|
 |
|
 |
 |
-- Скоро мы будем счастливы! -- Да, осталось каких-то две недели до суда. -- Как было бы хорошо, чтобы это произошло завтра... -- Это невозможно, дорогая, ведь не одни мы с тобой хотим быть счастливыми. Нужно дождаться очереди.
|
 |
 |
 |
 |
Прикол
|
 |
|
 |
 |
Женщины способны на все, мужчины - на все остальное
|
 |
 |
 |
|
 |