Софт, утилиты, полезные программы, бесплатные программы
Софт, утилиты, полезные программы, бесплатные программы


Программы

В начало » Development Tools » Visual Basic Components

CSMail Developer Edition

Active X Email Components - SMTP (RFC 821), POP3 (RFC 1725) and MIME (RFC 1341) objects. BUILT IN SMTP/POP3/SOCKS PROXY SUPPORT, ESMTP AUTHENTICATION, STANDARD MIME ENCODING/DECODING,SMTP ENVELOPE, FULL SUPPORT FOR MULTIPART MESSAGES.



Страницы: 1

Афоризм

Склоняющийся над павшим распрямляется во весь рост, поднимающий других возвышает себя.
Р. Ингерсолл


Анекдот

- что это такое - пыхтит, пердит, а в жопу не толкает
- новая советская машина для толкания в жопу.


Прикол

П Р О Д А М: ванночку детскую с центрифигой


Календарь на 2020 год Календарь на 2021 год Delphi components, Delphi database, BDE Alternative bde administrator, bde download delphi .net zip library, .net zip component .NET compress, .NET encrypt цигун москва даосизм

Добавить PAD